<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.interparaguay.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.interparaguay.com/2017/02/siria-mueren-44-yihadistas-del-ei-y-un.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Interparaguay Noticias - Atom" href="http://www.interparaguay.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Interparaguay Noticias - RSS" href="http://www.interparaguay.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Interparaguay Noticias - Atom" href="https://www.blogger.com/feeds/1276108793550364308/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Interparaguay Noticias - Atom" href="http://www.interparaguay.com/feeds/4836137129363152571/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/4111605327-ieretrofit.js"></script>
<![endif]-->
<link href='https://3.bp.blogspot.com/-XEXqL4ySeVw/WK2D3zlserI/AAAAAAAAe2A/nyG8BGtiL0wNai0bEVHmZ0Tii-Qyc3o1gCLcB/s640/000274.jpg' rel='image_src'/>
<meta content='http://www.interparaguay.com/2017/02/siria-mueren-44-yihadistas-del-ei-y-un.html' property='og:url'/>
<meta content='Siria: Mueren 44 yihadistas del EI y un soldado turco en combates ' property='og:title'/>
<meta content='Noticias del Mundo y de Paraguay, informaciones completas sobre las noticias mas destacadas' property='og:description'/>
<meta content='https://3.bp.blogspot.com/-XEXqL4ySeVw/WK2D3zlserI/AAAAAAAAe2A/nyG8BGtiL0wNai0bEVHmZ0Tii-Qyc3o1gCLcB/w1200-h630-p-k-nu/000274.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Interparaguay Noticias: Siria: Mueren 44 yihadistas del EI y un soldado turco en combates </title>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/1691512649-css_bundle_v2.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1276108793550364308&amp;zx=9a51c366-bd2e-4b17-a748-ade8886f774a' />
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1090px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1090px;
max-width: 1090px;
_width: 1090px;
}
.main-inner .columns {
padding-left: 0;
padding-right: 350px;
}
.main-inner .fauxcolumn-center-outer {
left: 0;
right: 350px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0") -
parseInt("350px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0;
}
.main-inner .fauxcolumn-right-outer {
width: 350px;
}
.main-inner .column-left-outer {
width: 0;
right: 100%;
margin-left: -0;
}
.main-inner .column-right-outer {
width: 350px;
margin-right: -350px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<script type='text/javascript'>
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-7383594-1']);
          _gaq.push(['_trackPageview']);
          (function() {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = (document.location.protocol == 'https:' ?
                      'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
          })();
        </script>
f
  <script type="text/javascript">function a(){var b=window.location.href,c=b.split("?");switch(c.length){case 1:return b+"?m=1";case 2:return 0<=c[1].search("(^|&)m=")?null:b+"&m=1";default:return null}}var d=navigator.userAgent;if(-1!=d.indexOf("Mobile")&&-1!=d.indexOf("WebKit")&&-1==d.indexOf("iPad")||-1!=d.indexOf("Opera Mini")||-1!=d.indexOf("IEMobile")){var e=a();e&&window.location.replace(e)};
</script></head>
<body class='loading variant-bold'><div id='fb-root'></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<div class='navbar no-items section' id='navbar' name='Barra de navegación'>
</div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabecera'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.interparaguay.com/' style='display: block'>
<img alt='Interparaguay Noticias' height='160px; ' id='Header1_headerimg' src='http://2.bp.blogspot.com/-iWQAhFN7fEU/WDM_NyKZDRI/AAAAAAAAcCA/Fc8R_mhzwukfs0-sPm8fbGghuc-9EQUTwCK4B/s1600/1104.png' style='display: block' width='735px; '/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol' name='Multicolumnas'><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Páginas</h2>
<div class='widget-content'>
<ul>
<li><a href='http://www.interparaguay.com/'>Página principal</a></li>
<li><a href='http://www.interparaguay.com/search/label/Mundo'>Mundo</a></li>
<li><a href='http://www.interparaguay.com/search/label/paraguay'>Paraguay</a></li>
<li><a href='http://www.interparaguay.com/search/label/Variedades'>Variedades</a></li>
<li><a href='http://www.interparaguay.com/search/label/deportes?m=0'>Deportes</a></li>
<li><a href='http://www.interparaguay.com/p/telev.html'>Televisión en vivo</a></li>
<li><a href='http://www.interparaguay.com/p/blog-page.html'>El tiempo extendido</a></li>
<li><a href='http://www.interparaguay.com/p/horoscopo.html'>Horóscopo</a></li>
<li><a href='http://www.interparaguay.com/p/redaccioncontactowwwhatsnew.html'>Contacto</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1276108793550364308&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' target='configPageList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='tabs section' id='crosscol-overflow' name='Cross-Column 2'><div class='widget AdSense' data-version='1' id='AdSense2'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1016451115743790";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "5311044315";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- interparaguay_sidebar-right-3_AdSense2_728x90_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1276108793550364308&widgetType=AdSense&widgetId=AdSense2&action=editWidget&sectionId=crosscol-overflow' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense2"));' target='configAdSense2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>miércoles, 22 de febrero de 2017</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://3.bp.blogspot.com/-XEXqL4ySeVw/WK2D3zlserI/AAAAAAAAe2A/nyG8BGtiL0wNai0bEVHmZ0Tii-Qyc3o1gCLcB/s640/000274.jpg' itemprop='image_url'/>
<meta content='1276108793550364308' itemprop='blogId'/>
<meta content='4836137129363152571' itemprop='postId'/>
<a name='4836137129363152571'></a>
<h3 class='post-title entry-title' itemprop='name'>
Siria: Mueren 44 yihadistas del EI y un soldado turco en combates 
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-4836137129363152571' itemprop='description articleBody'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><a href="https://3.bp.blogspot.com/-XEXqL4ySeVw/WK2D3zlserI/AAAAAAAAe2A/nyG8BGtiL0wNai0bEVHmZ0Tii-Qyc3o1gCLcB/s1600/000274.jpg" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img border="0" height="318" src="https://3.bp.blogspot.com/-XEXqL4ySeVw/WK2D3zlserI/AAAAAAAAe2A/nyG8BGtiL0wNai0bEVHmZ0Tii-Qyc3o1gCLcB/s640/000274.jpg" width="640" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;"><br /></td></tr>
</tbody></table>
Un soldado turco y al menos 44 miembros del grupo Estado Islámico (EI) han fallecido este miércoles en fuertes enfrentamientos en el norte de Siria, según fuentes turcas.<br />
<a name='more'></a><br />
<br />
Los combates se produjeron durante la operación Escudo del Eúfrates iniciada este verano por Turquía contra los yihadistas y las milicias kurdas, que en los últimos meses tomaron la franja norte de Siria.<br />
<br />
Imagen de portada: Captura del video de YouTube / euronews<br />
<br />
<b>Vea el informe en el video&nbsp; </b><br />
<iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/ZRqQhFNIFIE?rel=0" width="560"></iframe><br />
<span style="font-size: x-small;">Video publicado por euronews (en español) el 22 feb. 2017&nbsp;&nbsp;</span><br />
<br />
<iframe allowfullscreen="" frameborder="0" height="450" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d6715233.710603675!2d34.554611571902235!3d34.73234253104942!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x1518e6dc413cc6a7%3A0x877546f4882af620!2sSiria!5e0!3m2!1ses-419!2spy!4v1487766557433" style="border: 0;" width="600"></iframe></div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
</span>
<div class='post-share-buttons goog-inline-block'>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.interparaguay.com/2017/02/paraguay-explosivas-declaraciones-de.html' id='Blog1_blog-pager-newer-link' title='Entrada más reciente'>Entrada más reciente</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.interparaguay.com/2017/02/paraguay-tenso-ambiente-politico-por.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
<a class='home-link' href='http://www.interparaguay.com/'>Página principal</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'es'};</script>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Comentarios de Facebook</h2>
<div class='widget-content'>
<b:if cond='data:blog.pageType == &quot;item&quot;'>
<div id='comentariosFacebook'><div class='fb-comments' data-colorscheme='light' data-num-posts='5' data-width='500' expr:href='data:post.canonicalUrl'/>
</div></div></b:if>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1276108793550364308&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>facebook</h2>
<div class='widget-content'>
<div class="fb-share-button" data-href="https://www.facebook.com/interparaguay/" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.facebook.com%2Finterparaguay%2F&amp;src=sdkpreparse">Compartir</a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1276108793550364308&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Twitter</h2>
<div class='widget-content'>
<a href="https://twitter.com/interparaguay" class="twitter-follow-button" data-show-count="false" data-size="large">Follow @interparaguay</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1276108793550364308&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PlusOne' data-version='1' id='PlusOne1'>
<div class='widget-content'>
<g:plusone annotation='inline' href='http://www.interparaguay.com/' size='tall' source='blogger:blog:plusone' width='250'></g:plusone>
<script type='text/javascript'>
      window.___gcfg = {"lang": "es"};
    </script>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Más leídas</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.interparaguay.com/2017/02/el-paraguayo-gabriel-trigo-derribo-una.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-uf7dLyI0n_w/WKtOMLB82vI/AAAAAAAAero/D25AR5Ac8jMfS2wdkOyp8WkAhpMn6K5KwCLcB/w72-h72-p-k-nu/000229.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.interparaguay.com/2017/02/el-paraguayo-gabriel-trigo-derribo-una.html'>El paraguayo Gabriel Trigo derribó una avioneta de un pelotazo, hace 60 años</a></div>
<div class='item-snippet'>     Asunción, 20 feb (EFE), (Imagen: Alberto Peña).- El exfutbolista paraguayo Roberto Gabriel Trigo rememoró hoy a Efe el inusual episodio...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.interparaguay.com/2017/02/paraguay-se-modernizara-oftalmologia-de.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-BMHltAzrzeU/WKontKPIhHI/AAAAAAAAeb4/gPdGPwRkIegi98yOxBOZkzlBEWcIK6U-ACLcB/w72-h72-p-k-nu/000183.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.interparaguay.com/2017/02/paraguay-se-modernizara-oftalmologia-de.html'>Paraguay: Se modernizará Oftalmología de Clínicas, con apoyo de Itaipú</a></div>
<div class='item-snippet'>     En la sede de Asunción, de la ITAIPU Binacional, se realizó la firma de convenio de cooperación financiera entre la ITAIPU y la Fundaci...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.interparaguay.com/2017/02/ecuador-el-ganador-de-la-elecciones.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-1Ii82gZm82g/WKsEqpit-8I/AAAAAAAAeos/eyao9qIvDrYSXnmAQQAIMPcB9je8XKkYwCLcB/w72-h72-p-k-nu/000212.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.interparaguay.com/2017/02/ecuador-el-ganador-de-la-elecciones.html'>Ecuador: El ganador de la elecciones, Lenín Moreno ofrece declaraciones en exclusiva</a></div>
<div class='item-snippet'>     Lenín Moreno, el candidato del partido oficialista Alianza País, comenta los resultados de los comicios que celebró ese país latinoamer...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.interparaguay.com/2017/02/colombia-chapecoense-cafe-bar-el.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-VRMlSgwcGo0/WKo2tS-xUaI/AAAAAAAAec0/zU_Ulq_l_sEGfh6v-HYfOdNI7xgWKR42ACLcB/w72-h72-p-k-nu/000187.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.interparaguay.com/2017/02/colombia-chapecoense-cafe-bar-el.html'>Colombia: 'Chapecoense Café-Bar', el homenaje al club brasileño tras la tragedia aérea </a></div>
<div class='item-snippet'>     Localizado en cercanías al estadio Atanasio Girardot, el lugar cuenta con un mural con los rostros y nombres de todos los jugadores.   ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.interparaguay.com/2017/02/paraguay-informativo-del-mediodia.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-SuLRL3XtOrw/WKs2Sig6iDI/AAAAAAAAeqg/y0_fQLi1Ghs869SpatvqHO9qzuNtFLPQACLcB/w72-h72-p-k-nu/000223.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.interparaguay.com/2017/02/paraguay-informativo-del-mediodia.html'>Paraguay: Informativo del Mediodía: Completo del 20 de febrero de 2017 </a></div>
<div class='item-snippet'>     Informativo del Mediodía: Programa completo del 20 de febrero 2017 Todas las noticias de Paraguay en el noticiero del Sistema Nacional ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.interparaguay.com/2017/02/paraguay-asume-nuevo-director-interino.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-sfafn9Thj50/WKr7Jo5eAxI/AAAAAAAAen8/scbXZ13YlIUDPDNpKKexJAoq2U-V2zwDQCLcB/w72-h72-p-k-nu/000209.png'/>
</a>
</div>
<div class='item-title'><a href='http://www.interparaguay.com/2017/02/paraguay-asume-nuevo-director-interino.html'>Paraguay: Asume nuevo director interino de la Dirección General de Migraciones</a></div>
<div class='item-snippet'>     Mediante el Decreto Nº 6809 de la Presidencia de la República del Paraguay, de fecha 17 de febrero de 2017, el Abg. Ignacio Carlos Dell...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.interparaguay.com/2017/02/donald-trump-en-florida-de-nuevo.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-CjABaajbu2s/WKjoZzsF_jI/AAAAAAAAeYM/62cr8GH6koQlxIUBNAMj4jzJQXLqGQTDwCLcB/w72-h72-p-k-nu/000168.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.interparaguay.com/2017/02/donald-trump-en-florida-de-nuevo.html'>Donald Trump, en Florida de nuevo arremete contra los medios</a></div>
<div class='item-snippet'>     &quot;Los medios se convirtieron en gran parte del problema&quot; &#8220;A pesar de todas sus mentiras, no pudieron vencernos en las primaria...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.interparaguay.com/2017/02/ecuador-eligen-al-sucesor-del.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-huvZwwUU5zQ/WKXroHlGCjI/AAAAAAAAeAY/igAqxgobvl8TDjIoZjpwMa452JDlUj_uQCLcB/w72-h72-p-k-nu/00095.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.interparaguay.com/2017/02/ecuador-eligen-al-sucesor-del.html'>Ecuador: Eligen al sucesor del presidente Rafael Correa este domingo </a></div>
<div class='item-snippet'>     Los ecuatorianos votan este domingo para elegir nuevo presidente.   Los dos &quot;principales candidatos&quot;:tienen programas opuesto...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.interparaguay.com/2017/02/en-conflicto-entre-israelies-y.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-1ImsiuZLg6g/WKWXbgQoELI/AAAAAAAAd9g/Ap2pkvOTNJAJoBGMyjUl1USH19h0ARXtQCLcB/w72-h72-p-k-nu/00078.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.interparaguay.com/2017/02/en-conflicto-entre-israelies-y.html'>En conflicto entre israelíes y palestinos, Trump da un balón de oxígeno a Netanyahu </a></div>
<div class='item-snippet'>     Donald Trump ha dado un balón de oxígeno a Benjamin Netanyahu en su esperada visita a la Casa Blanca.   El presidente estadounidense ro...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.interparaguay.com/2017/02/colombia-explosion-cerca-de-la-plaza-de.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-duWrihoOsW0/WKoivGjrgiI/AAAAAAAAebk/GjjyBZyG4BIb4Gwj5Q22iOwxwWK1KncZACLcB/w72-h72-p-k-nu/000182.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.interparaguay.com/2017/02/colombia-explosion-cerca-de-la-plaza-de.html'>Colombia: Explosión cerca de la Plaza de Toros en Bogotá dejó más de 30 heridos.</a></div>
<div class='item-snippet'>      Durante un operativo de seguridad en las cercanías de la Plaza de los Toros La Santamaría, en Bogotá, una explosión dejó más de 30 her...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1276108793550364308&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>REDES</h2>
<div class='widget-content'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<a href="https://www.facebook.com/interparaguay/" target="_blank"><span style="color: blue;"><span style="font-size: large;"><b>Facebook</b></span></span></a><br />
<span style="color: lime;"><span style="font-size: large;"><b><a href="https://twitter.com/interparaguay" target="_blank"><span style="color: #6fa8dc;"><span style="color: cyan;">Twitter</span></span></a> </b></span></span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1276108793550364308&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Translate' data-version='1' id='Translate1'>
<h2 class='title'>Traduce a tu idioma / Translate in your language</h2>
<div id='google_translate_element'></div>
<script>
    function googleTranslateElementInit() {
      new google.translate.TranslateElement({
        pageLanguage: 'es',
        autoDisplay: 'true',
        layout: google.translate.TranslateElement.InlineLayout.VERTICAL
      }, 'google_translate_element');
    }
  </script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit'></script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1276108793550364308&widgetType=Translate&widgetId=Translate1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Translate1"));' target='configTranslate1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogSearch' data-version='1' id='BlogSearch1'>
<h2 class='title'>Buscar en este sitio</h2>
<div class='widget-content'>
<div id='BlogSearch1_form'>
<form action='http://www.interparaguay.com/search' class='gsc-search-box'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Buscar'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1276108793550364308&widgetType=BlogSearch&widgetId=BlogSearch1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogSearch1"));' target='configBlogSearch1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense3'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1016451115743790";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "6781104319";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- interparaguay_sidebar-right-1_AdSense3_300x600_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1276108793550364308&widgetType=AdSense&widgetId=AdSense3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense3"));' target='configAdSense3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>TV EN DIRECTO AHORA</h2>
<div class='widget-content'>
<span style="color: #cc0000;"><b><span style="font-size: large;">Disfrute de la trasmisión de televisión de noticias y variedades en vivo&nbsp;</span></b></span><br />
<br />
<b><span style="font-size: small;">Haga clic en las siguientes opciones:</span></b> 
<br />
<br />
<table border="1" cellpadding="4"><tbody>
<tr><td style="text-align: center;"><a href="http://www.interparaguay.com/p/tv-1.html">euronews en español</a></td>
<td style="text-align: center;"><a href="http://www.interparaguay.com/p/tv-2.html">RT en español</a> </td>
<td style="text-align: center;"><a href="http://www.interparaguay.com/p/tv-3_17.html">&nbsp;teleSUR&nbsp;</a> </td></tr>
<tr><td style="text-align: center;"><a href="http://www.interparaguay.com/p/tv-4.html">NTN24</a> </td>
<td style="text-align: center;"><a href="http://www.interparaguay.com/p/tv-5.html">&nbsp;HispanTV&nbsp;</a></td>
<td style="text-align: center;"><a href="http://www.interparaguay.com/p/blog-page_20.html">Mira TV Miami</a></td></tr>
<tr><td style="text-align: center;"><a href="http://www.interparaguay.com/p/tv-7.html">CNN en español</a></td><td style="text-align: center;"><a href="http://www.interparaguay.com/p/tv-9_20.html"><span style="font-size: small;">c5n</span></a></td><td style="text-align: center;"><a href="http://www.interparaguay.com/p/tv-12.html">Telefuturo Py</a></td></tr>
</tbody></table>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1276108793550364308&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Pronostico del tiempo - Elige tu pais y ciudad</h2>
<div class='widget-content'>
<iframe src="http://www.tutiempo.net/widget/app/?sc=1&LocId=103666" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:411px;" allowtransparency="true"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1276108793550364308&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>Cotizaciones en Paraguay</h2>
<div class='widget-content'>
<iframe width="250" height="300" src="http://www.cambioschaco.com.py/widgets/cotizacion/" frameborder="0"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1276108793550364308&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-1016451115743790";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "8257837512";
    google_ad_width = 120;
    google_ad_height = 600;
</script>
<!-- interparaguay_sidebar-right-1_AdSense1_120x600_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1276108793550364308&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' target='configAdSense1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget FeaturedPost' data-version='1' id='FeaturedPost1'>
<h2 class='title'>Noticia en destaque</h2>
<div class='post-summary'>
<h3><a href='http://www.interparaguay.com/2017/02/paraguay-ruta-nueva-italia-carapegua-se.html'>Paraguay:  Ruta Nueva Italia-Carapeguá se encuentra en su etapa final</a></h3>
<p>
     La obra de pavimentación asfáltica de 31,3 km del tramo Nueva Italia-Carapeguá ya se encuentra en su etapa final.  
</p>
<img class='image' src='https://1.bp.blogspot.com/-1GLTA_1LEpA/WK2REYkqjjI/AAAAAAAAe2w/_yYLbtahOVgVqthfD1rMvED7DNt0PYpkACLcB/s640/000277.jpg'/>
</div>
<style type='text/css'>
    .image {
      width: 100%;
    }
  </style>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1276108793550364308&widgetType=FeaturedPost&widgetId=FeaturedPost1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FeaturedPost1"));' target='configFeaturedPost1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Contáctenos</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Nombre
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Correo electrónico
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Mensaje
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Enviar'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1276108793550364308&widgetType=ContactForm&widgetId=ContactForm1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("ContactForm1"));' target='configContactForm1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-1'></div>
</td>
<td class='columns-cell'>
<div class='sidebar no-items section' id='sidebar-right-2-2'></div>
</td>
</tr>
</tbody>
</table>
<div class='sidebar no-items section' id='sidebar-right-3'></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot section' id='footer-2-1'><div class='widget Text' data-version='1' id='Text2'>
<div class='widget-content'>
<span style="color:#cc0000;"><b>www.interparaguay.com &#169; Copyright 2017 &#8212; Reservados todos los derechos </b></span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1276108793550364308&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' target='configText2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot section' id='footer-2-2'><div class='widget Stats' data-version='1' id='Stats1'>
<h2>Visitas</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<img alt='Sparkline' height='30' id='Stats1_sparkline' width='75'/>
<span class='counter-wrapper text-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1276108793550364308&widgetType=Stats&widgetId=Stats1&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' target='configStats1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Pie de página'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Plantilla Sencillo. Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1276108793550364308&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1016236460-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>